Benutzer-Werkzeuge

Webseiten-Werkzeuge


de:infra-convert:user:cadexp:nx_6

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen gezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
de:infra-convert:user:cadexp:nx_6 [2019/11/06 10:36]
me [DWG-Export]
de:infra-convert:user:cadexp:nx_6 [2019/11/06 10:36] (aktuell)
me [DXF-Export]
Zeile 51: Zeile 51:
 ^  Schritt ​ ^^  Aktion/​Ergebnis ​ ^ ^  Schritt ​ ^^  Aktion/​Ergebnis ​ ^
 ^  1  ^ Zeich­nungs­dar­stel­lung anpassen | Öffnen Sie das Menü //Voreinst. Zeichnungsdarstellung//​ über **Voreinstellungen** > **Zeichnungsdarstellung**. Deaktivieren Sie auf der Registerkarte **Ansicht** die Auswahl **Ränder anzeigen**.\\ {{ de:​infra-convert:​user:​cadexp:​cadexp_nx_6_01.png?​direct&​450 |}} | ^  1  ^ Zeich­nungs­dar­stel­lung anpassen | Öffnen Sie das Menü //Voreinst. Zeichnungsdarstellung//​ über **Voreinstellungen** > **Zeichnungsdarstellung**. Deaktivieren Sie auf der Registerkarte **Ansicht** die Auswahl **Ränder anzeigen**.\\ {{ de:​infra-convert:​user:​cadexp:​cadexp_nx_6_01.png?​direct&​450 |}} |
-^  2  ^ Ex­port­ein­stel­lun­gen an­pas­sen | Öffnen Sie das Menü //​2D-Austauschoptionen//​ über **Datei** > **Exportieren** > **2D-Austausch**. Wählen Sie die folgenden Einstellungen auf den Registerkarten **Dateien**,​ **Daten für Export** und **Erweitert**.\\ {{ de:​infra-convert:​user:​cadexp:​cadexp_nx_6_02.png?​direct&​600 |}} |+^  2  ^ Ex­port­ein­stel­lun­gen an­pas­sen | Öffnen Sie das Menü //​2D-Austauschoptionen//​ über **Datei** > **Exportieren** > **2D-Austausch**. Wählen Sie die folgenden Einstellungen auf den Registerkarten **Dateien**,​ **Daten für Export** und **Erweitert**.\\ \\ **Anmerkung** Wenn Sie die Pro-Version von #@IC_HTML@# verwenden, können Sie (ab Programmversion 1.4.0.5) auch alle Blätter in eine Datei exportieren. So reduzieren Sie die Zahl der Dateien.\\ {{ de:​infra-convert:​user:​cadexp:​cadexp_nx_6_02.png?​direct&​600 |}} |
 ^  3  ^ Zeichnung exportieren | Exportieren Sie die Zeichnung im DXF-Format gemäß den Anleitungen für NX 6. | ^  3  ^ Zeichnung exportieren | Exportieren Sie die Zeichnung im DXF-Format gemäß den Anleitungen für NX 6. |
  
de/infra-convert/user/cadexp/nx_6.txt · Zuletzt geändert: 2019/11/06 10:36 von me